MENU
问:盒子是否支持我的车型?

问:盒子是否支持我的车型?

发布时间: 2017 - 09 - 15
浏览次数: 677

答:一般情况下,盒子支持2008年后,可支持OBD协议的车型。实际支持情况,可能因车型不同会有不同的,目前golo OBD暂不支持混动和纯电动车型。